Unterstützt Area9 Rhapsode™ LTI® 1.3?

Nein. Aktuell unterstützt Area9 Rhapsode™ LTI 1.0, 1.1, and 1.1.1 aber nicht 1.3.

Mehr Informationen über Area9 Rhapsode™ Support von LTI findest du in diesem Artikel: Area9 Rhapsode™ LTI Support.